Search:

Type: Posts; User: .net

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    4,027

    I don't have any multi-touch keyboard settings :/...

    I don't have any multi-touch keyboard settings :/

    EDIT: Thank God! I finally solved it. There was no multi-touch options but I found it under Settings > Language and Keyboard Settings > Android...
  2. Replies
    5
    Views
    4,027

    That's quite alright, I edited it in there so...

    That's quite alright, I edited it in there so perhaps it wasn't there initially!
  3. Replies
    5
    Views
    4,027

    Spanish Auto-Correct?

    SOLVED: Settings > Language and Keyboard Settings > Android Keyboard > Input Languages
Results 1 to 3 of 3